How to install ruby-twitter on Debian 9 (Stretch)