How to install ruby-thread-order on Debian 9 (Stretch)