How to install ruby-temple on Debian 9 (Stretch)