How to install ruby-svg-graph on Debian 9 (Stretch)