How to install ruby-spreadsheet on Debian 9 (Stretch)