How to install ruby-soap4r on Debian 9 (Stretch)