How to install ruby-slop on Debian 9 (Stretch)