How to install ruby-simple-captcha2 on Debian 9 (Stretch)