How to install ruby-shoulda-matchers on Debian 9 (Stretch)