How to remove ruby-shoulda-context from Debian 9 (Stretch)