How to install ruby-shoulda-context on Debian 9 (Stretch)