How to remove ruby-sequel-pg from Debian 9 (Stretch)