How to install ruby-sequel-pg on Debian 9 (Stretch)