How to install ruby-sentry-raven on Debian 9 (Stretch)