How to install ruby-semantic-puppet on Debian 9 (Stretch)