How to install ruby-sdl on Debian 9 (Stretch)