How to install ruby-sawyer on Debian 9 (Stretch)