How to install ruby-sass-rails on Debian 9 (Stretch)