How to remove ruby-safe-yaml from Debian 9 (Stretch)