How to install ruby-rubysl on Debian 9 (Stretch)