How to install ruby-ruby-engine on Debian 9 (Stretch)