How to install ruby-rsvg2-dbg on Debian 9 (Stretch)