How to install ruby-rqrcode-rails3 on Debian 9 (Stretch)