How to install ruby-rd on Debian 9 (Stretch)