How to install ruby-rails-observers on Debian 9 (Stretch)