How to install ruby-rails-i18n on Debian 9 (Stretch)