How to install ruby-rails-deprecated-sanitizer on Debian 9 (Stretch)