How to install ruby-rails-autolink on Debian 9 (Stretch)