How to remove ruby-rails-assets-punycode from Debian 9 (Stretch)