How to install ruby-rails-assets-markdown-it-sup on Debian 9 (Stretch)