How to install ruby-rails-assets-jquery-textchange on Debian 9 (Stretch)