How to install ruby-rails-assets-favico.js on Debian 9 (Stretch)