How to install ruby-rabl on Debian 9 (Stretch)