How to install ruby-qt4-uitools on Debian 9 (Stretch)