How to remove ruby-qt4-script from Debian 9 (Stretch)