How to remove ruby-qt4-declarative from Debian 9 (Stretch)