How to install ruby-qt4-declarative on Debian 9 (Stretch)