How to remove ruby-qt4-dbg from Debian 9 (Stretch)