How to install ruby-qt4-dbg on Debian 9 (Stretch)