How to install ruby-qt4 on Debian 9 (Stretch)