How to install ruby-puppetlabs-spec-helper on Debian 9 (Stretch)