How to install ruby-puppet-syntax on Debian 9 (Stretch)