How to remove ruby-pundit from Debian 9 (Stretch)