How to install ruby-power-assert on Debian 9 (Stretch)