How to remove ruby-poppler from Debian 9 (Stretch)