How to install ruby-poppler on Debian 9 (Stretch)