How to remove ruby-polyglot from Debian 9 (Stretch)