How to install ruby-pluggaloid on Debian 9 (Stretch)