How to remove ruby-pgplot from Debian 9 (Stretch)