How to install ruby-pdf-core on Debian 9 (Stretch)